PG gem version is old

Added by Lennart Nordgreen 7 days ago

Why is Redmine using pg gem from 2015 ??

gem "pg", "~> 0.18.1", :platforms => [:mri, :mingw, :x64_mingw]

Ref. Gemfile

0.18.1 - January 05, 2015 (209 KB)

Ref. https://rubygems.org/gems/pg/versions

Dose Redmine not support newer versions of this gem?