Problem to install Redmine v2.1.2 [to delete]

Added by Romain MONNIER about 5 years ago

Problem to install Redmine v2.1.2 [to delete]

Replies (2)

RE: Problem to install Redmine v2.1.2 - Added by Romain MONNIER about 5 years ago

I have solved the problem, (I have forgot to install libapache2-mod-passenger)

One simple

aptitude install libapache2-mod-passenger

And It works!

Thanks for your response.

(1-2/2)