Feature #11996

Module based Email Notification settings

Added by yac yac about 5 years ago. Updated over 4 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Email notifications
Target version:-
Resolution:Duplicate

Description

I'd like to be able to set
"only for things i'm involved in" for issues
but
"for any event on" on wiki pages.


Related issues

Duplicates Redmine - Feature #8241: Advanced notification: per user, per project configurable... New 2011-04-28

History

#1 Updated by Filou Centrinov over 4 years ago

Category: Email notification

#2 Updated by Terence Mill over 4 years ago

Dupe oft #8241

#3 Updated by Toshi MARUYAMA over 4 years ago

  • Category set to Email notifications

#4 Updated by Toshi MARUYAMA over 4 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Terence Mill wrote:

Dupe oft #8241

Thank you for your pointing.

Also available in: Atom PDF