Feature #12362

Sharing Issue categories

Added by Alatar Al almost 5 years ago. Updated over 4 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate

Description

Please add ability to share Issue categories between projects like Versions (may be only for child projects).


Related issues

Duplicates Redmine - Feature #5358: Share Issues Categories for sub-projects New 2010-04-20

History

#1 Updated by Gurvan Le Dromaguet almost 5 years ago

You already have a ticket for this at:
http://www.redmine.org/issues/5358
With a great patch available that I use.
Should be closed as duplicate.

#2 Updated by Mischa The Evil over 4 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

This is indeed a duplicate of #5358 (with a patch for it in #11898). Closing as such.

Also available in: Atom PDF