Feature #13787

Observateurs par défaut?

Added by Anthony Lara over 4 years ago. Updated over 1 year ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-
Resolution:Duplicate

Description

Bonjour à tous,

Après paramétrage, j'aimerais que lors d'une nouvelle demande, les observateurs soit cochés par défaut et non décochés (afin qu'il n'y ai pas d'oubli). Cette fonction est pour moi indispensable. Cela est il possible?


Related issues

Duplicates Redmine - Feature #8568: add ability to designate default watchers by tracker/project New 2011-06-09

History

#1 Updated by Anthony Lara over 4 years ago

Je cherche la meme fonction sinon avec l'assignement, ou le goupe que l'on peut sélectionner sera assigné automatique sans que l'utilisateur n'ai à cliquer.

#2 Updated by Go MAEDA over 1 year ago

  • Tracker changed from Defect to Feature
  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing as a duplicate of #8568.

#3 Updated by Go MAEDA over 1 year ago

  • Duplicates Feature #8568: add ability to designate default watchers by tracker/project added

Also available in: Atom PDF