Feature #14907

Rails 4.0 Support

Added by Daniel Felix about 4 years ago. Updated about 4 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Rails support
Target version:-
Resolution:Duplicate

Description

Hi there,

maybe this could be a goal for 2.4 Release.
An official Rails 4.0 support. :-)

Best regards,
Daniel


Related issues

Duplicates Redmine - Feature #14534: Upgrade to Rails 4.2 Closed

History

#1 Updated by Toshi MARUYAMA about 4 years ago

#2 Updated by Toshi MARUYAMA about 4 years ago

#3 Updated by Toshi MARUYAMA about 4 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Duplicate with #14907.

#4 Updated by Toshi MARUYAMA about 4 years ago

#5 Updated by Toshi MARUYAMA about 4 years ago

Toshi MARUYAMA wrote:

Duplicate with #14907.

Sorry, #14534.

Also available in: Atom PDF