Feature #21935

Fullcalendar in Redmine

Added by Arash Shams over 3 years ago. Updated over 3 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Calendar
Target version:-
Resolution:Duplicate

Description

Hello

I need Jalali calendar and want to use full calendar instead of current calendar is there any way to implement it ?
++


Related issues

Duplicates Redmine - Feature #12889: Persian Solar Calendar is needed New

History

#1 Updated by Arash Shams over 3 years ago

#2 Updated by Toshi MARUYAMA over 3 years ago

  • Status changed from New to Closed
  • Priority changed from High to Normal
  • Resolution set to Duplicate

Duplicate of #12889.

#3 Updated by Toshi MARUYAMA over 3 years ago

Also available in: Atom PDF