Feature #24677

Include in Subproject's filter a option 'is not'

Added by Clarice Pales 12 months ago. Updated 12 months ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues filter
Target version:-
Resolution:Duplicate

Description

A option 'is not' in Subproject's filter woud be a very helpful. The selection's shape current requires many actions that will replaced by this option.


Related issues

Duplicates Redmine - Feature #15773: Filtering out specific subprojects (using 'is not' operator) Closed

History

#1 Updated by Go MAEDA 12 months ago

  • Duplicates Feature #15773: Filtering out specific subprojects (using 'is not' operator) added

#2 Updated by Go MAEDA 12 months ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Although it has not been implemented yet, closing as a duplicate of #15773.
Thank you for submitting this issue.

Also available in: Atom PDF