Feature #27541

New optional column for issue list: number of comments/updates

Added by Robert Schneider over 1 year ago. Updated over 1 year ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues list
Target version:-
Resolution:Duplicate

Description

Just to get a quick impression if a ticket was updated/commented at all or if it is heavily discussed. If no comment/update was done yet an empty string instead of a '0' could be shown.


Related issues

Duplicates Redmine - Patch #684: Add journal count on issues list New 2008-02-18

History

#1 Updated by Go MAEDA over 1 year ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Although Redmine doesn't have this feature, I am closing this issue as a duplicate of #684.

#2 Updated by Go MAEDA over 1 year ago

  • Duplicates Patch #684: Add journal count on issues list added

Also available in: Atom PDF