Defect #3355

Error in new project associate a new tracker

Added by Alessandro Hecht over 8 years ago. Updated over 8 years ago.

Status:ClosedStart date:2009-05-13
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-
Resolution:Invalid Affected version:

Description

Hi,

I'm using:

URL: http://redmine.rubyforge.org/svn/trunk
Repository Root: http://redmine.rubyforge.org/svn
Repository UUID: e93f8b46-1217-0410-a6f0-8f06a7374b81
Revision: 2737

About your application's environment
Ruby version 1.8.6 (i686-linux)
RubyGems version 1.3.1
Rails version 2.2.2
Active Record version 2.2.2
Action Pack version 2.2.2
Active Resource version 2.2.2
Action Mailer version 2.2.2
Active Support version 2.2.2
Application root /var/www/redmine
Environment development
Database adapter mysql
Database schema version 20090503121510

trace_log.txt Magnifier - Trace log (15.9 KB) Alessandro Hecht, 2009-05-13 17:34

History

#1 Updated by Jean-Philippe Lang over 8 years ago

I can't reproduce. Please give the exact steps to reproduce.

#2 Updated by Jean-Philippe Lang over 8 years ago

  • Status changed from New to Closed
  • Resolution set to Invalid

Looks like #3368.

Also available in: Atom PDF