Feature #7761

Add ability to add multiple Assignees and categories to some Issue

Added by Marin Grizelj almost 7 years ago. Updated almost 7 years ago.

Status:ClosedStart date:2011-03-02
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate

Description

Add ability to add multiple Assignees and categories to some Issue.


Related issues

Duplicates Redmine - Feature #2964: Ability to assign issues to groups Closed 2009-03-13
Duplicates Redmine - Feature #5220: Subcategories or multiple category tags or multi-select c... New 2010-03-30

History

#1 Updated by Etienne Massip almost 7 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closed as duplicate of #2964 and #5220.

Also available in: Atom PDF