Defect #7778

Multi-user task

Added by Il'ya Shakitko over 6 years ago. Updated over 6 years ago.

Status:ClosedStart date:2011-03-04
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate Affected version:

Description

Hello.

In Redmine is not possible to put the problem into several developers.
What if on one task are 2 or more people? Put them in the viewers? (but it is not convenient) Copy the same task? (this is not correct in terms of development)


Related issues

Duplicates Redmine - Feature #2964: Ability to assign issues to groups Closed 2009-03-13

History

#1 Updated by Etienne Massip over 6 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closed as duplicate of #2964.

Also available in: Atom PDF