Defect #10964

Updated by Jean-Philippe Lang over 5 years ago


Issue updated & Updated information didn't get updated:
!updated-information-error-1.png!
Updated column in issues list didn't get updated too:
!updated-information-error-2.png!

<pre>
Environment:
Redmine version 2.0.0.devel.9700
Ruby version 1.8.7 (i386-linux)
Rails version 3.2.3
Environment production
Database adapter MySQL
Redmine plugins:
no plugin installed
</pre>

Back