Feature #19652

Updated by Toshi MARUYAMA over 2 years ago

Rails team says if Rails 3.2.22 3.2.21 will be released, it includes Ruby 2.2 support.
https://github.com/rails/rails/pull/18306#issuecomment-69333576

Back