Defect #24599

Updated by Toshi MARUYAMA 10 months ago

Hi,



Please let me know steps to upgrade Redmin 3.2.0 to 3.3.1 version, Unable to upgrade redmin 3.2.0 to 3.3.1,Giving below mentioned errors,

Gem::InstallError: public_suffix requires Ruby version >= 2.0.

Back