Feature #25538

Updated by Toshi MARUYAMA about 1 year ago

Support for Ruby 1.9.3 and 2.0 has ended by Ruby community.
https://www.ruby-lang.org/en/news/2015/02/23/support-for-ruby-1-9-3-has-ended/
https://www.ruby-lang.org/en/news/2016/02/24/support-plan-of-ruby-2-0-0-and-2-1/

Back