William Colls

  • Registered on: 2016-01-07
  • Last connection: 2019-05-07

Activity

Reported issues: 0

2019-05-04

21:45 Redmine Help: On start up - error can't find gem bundler (>= 0.a) with executable bundle
Redmine version 4.0.3
rails 5.2.2.1
ruby 2.5.1p57 (2018-03-29 revision 63029) [x86_64-linux-gnu]
kubuntu 18.04.2 6...

2016-01-07

23:53 Redmine Help: RE: Problem installing 3.2.0
Thank you. That fixed that problem. Now to figure out why rmagick won't build.
04:05 Redmine Help: Problem installing 3.2.0
Kubuntu 14.04.3 64 bit
Ruby 1.9.3p484
I get the following error message when I try to do the bundle install step:...

Also available in: Atom