Petr Pavlov

  • Registered on: 2016-09-27
  • Last connection: 2016-10-04

Activity

Reported issues: 0

2016-09-28

09:34 Redmine Plugins: DMSF 1.5.7 to Redmine 3.3 installation problem

Environment:
Ubuntu 16.04 LTS
Redmine version 3.3.0.stable
Ruby version 2.3.0-p0 (2015-12-25) [x86_64-linux]
...

Also available in: Atom