Moritz Spindelhirn

  • Registered on: 2010-06-04
  • Last connection: 2010-06-20

Activity

Reported issues: 0

2010-06-08

09:09 Redmine Defect #5317: projects.atom with required authentication
Ok, thanks.
It looks for config/email.yml, so it isnt the db package.

2010-06-07

17:19 Redmine Defect #5317: projects.atom with required authentication
I´m sorry but I cannot give you this information because my hoster installed it.
I see what I can do to get it ;)
15:10 Redmine Defect #5317: projects.atom with required authentication
Yep,
I confirm that it is still present in 0.9.4.

2010-06-04

12:02 Redmine Help: RE: RedMine Rest Api
Hi all,
I am using 0.9.4 and simply wanna know what is possible to do with this.
The Issues part seems not to wor...

Also available in: Atom