Nestor Diaz

  • Registered on: 2010-11-08
  • Last connection: 2012-05-15

Activity

Reported issues: 1

2012-05-15

08:06 Redmine Help: RE: Redmine requires Bundler. But it's there!!
just for Jeremy, I made a full rvm method install :/

2012-05-05

18:28 Redmine Defect #10837 (Closed): reposman and rdm-mailhandler not working with ruby 1.9.x
Although wiki page RedmineInstall says Redmine 1.4.x works with Ruby 1.9.x, either should be noticed at docs that aut...

2012-04-27

17:47 Redmine Help: RE: Redmine requires Bundler. But it's there!!
Same here :(

Also available in: Atom