Jose Torres

  • IRC nick: rampage
  • Registered on: 2011-02-19
  • Last connection: 2011-02-25

Activity

Reported issues: 0

2011-02-24

21:40 Redmine Defect #7516 (Resolved): Redmine does not work with RubyGems 1.5.0
This error has been resolved with rails upgraded to 2.3.11. Thanks Jean-Baptise Barth.

2011-02-19

09:51 Redmine Defect #7516: Redmine does not work with RubyGems 1.5.0
This problem persists through Ruby-gems 1.5.2 with latest git commit:
https://github.com/edavis10/redmine/commit/824...

Also available in: Atom