Jianfei Chen

  • Registered on: 2014-01-16
  • Last connection: 2018-09-10

Activity

Reported issues: 0

2018-09-12

12:25 Redmine Help: RE: 【plantuml】can't use on 3.4.6?
thanks. But i double check the file permissions, it's ok. The file _plantuml.html.erb also exists.
but my problem ...

2018-09-10

14:30 Redmine Help: 【plantuml】can't use on 3.4.6?
I am using redmine 3.4.6 while is supported by plantuml plugin 0.5.1.
But after I copied the plugin into the folde...

Also available in: Atom