/usr/lib/ruby/site_ruby/1.8/rubygems/custom_require.rb:31:in `gem_original_require'

Added by Yukos Vietnam almost 9 years ago

hi all

I am install Redmine 0.8.0 - I got error as: /usr/lib/ruby/site_ruby/1.8/rubygems/custom_require.rb:31:in `gem_original_require' after upload all files

you can get it it: http://project.erpvn.com/

Could you please help me to fix it?

Thanks in advance.