Since redmine updated to use rails 2.2.2 and remove GLoc, many plugins will not work properly until they updated too

Added by Chaoqun Zou over 8 years ago

Because lots of the plugins requires gloc, so they must be updated to run with redmine devel.

For my plugins(ezfaq and ezlibrarian), I'am working on them now and trying to commit a new version soon.