Plugins for polls, redmine 2.5.2

Added by Inma Molina over 1 year ago

Hello!

In my company we use redmine 2.5.2, and we need a plugin for polls.
I could only find the Basic Poll plugin, but it's not compatible with our version 2.5.2

any suggestuion please?

Thank you very much!