PluginBBB for 3.x ?

Added by Markus Heinze about 1 year ago

Hi,

can i install PluginBBB under 3.2.3 ? And how?

regards