Feature #19237

Get data from database to custom field

Added by Esteban Barrios over 2 years ago. Updated over 2 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Custom fields
Target version:-
Resolution:Duplicate

Description

I would like to be able to get data from an database an display it in a custom field.
Let say i have a shipment nummer in another software and want to link my project to one of this values. Is there any way of doing this?


Related issues

Duplicates Redmine - Feature #9734: Custom field , value list from database query New

History

#1 Updated by Toshi MARUYAMA over 2 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Duplicate of #9734.

#2 Updated by Toshi MARUYAMA over 2 years ago

  • Duplicates Feature #9734: Custom field , value list from database query added

Also available in: Atom PDF