Feature #22621

Linked/conditional custom fields

Added by Benjamin J about 2 years ago. Updated almost 2 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Custom fields
Target version:-
Resolution:Duplicate

Description

Hello,

Is there a possibility to reproduce this use case when an issue is opened ?

Regards

Linked custom fields.jpg (19.5 KB) Benjamin J, 2016-04-23 15:28


Related issues

Related to Redmine - Feature #22026: Conditional custom fields New

History

#1 Updated by Toshi MARUYAMA almost 2 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Duplicate of #22026.

#2 Updated by Toshi MARUYAMA almost 2 years ago

Also available in: Atom PDF