Redmine 0.8.0 not compatible with Rake 0.7.3

Added by Zealic Zeng almost 9 years ago

Rake upgrade to 0.8.3

OK~

Environment:
Ruby 1.8.6-26
Windows XP SP3
Redmine 0.8.0
MySQL 5.0.51b

Replies (1)

RE: Redmine 0.8.0 not compatible with Rake 0.7.3 - Added by Jean-Philippe Lang almost 9 years ago

Requirement added in the install guide. Thanks for pointing out.

(1-1/1)