advance reminder plugin

Added by manju sree 10 months ago

we are using redmine 3.4.6,trying to add advanced reminder plugin but you mention that it will not compatible for latest version of redmine. whether these plugins are in-built with the latest version? Is there any plugins compatible for latest version?

Replies (1)

RE: advance reminder plugin - Added by Bernhard Rohloff 10 months ago

As this plugin is likely developed by a 3rd party you should ask this question to the actual developer of the plugin.
Redmine.org isn't the publisher of any plugin so you likely won't have much luck with getting an appropriate answer for your question on the forums.

Kind regards,

Bernhard

(1-1/1)