Feature #31234

Redmine assign a issue to more than one user

Added by Gary Ge 8 months ago. Updated 8 months ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate

Description

How to assign a issue to more than one user by checking the checkbox of any user I want?

Is there any way to make it?

Thanks a lot.


Related issues

Duplicates Redmine - Feature #408: Assign a task to multiple users Closed

History

#1 Updated by Go MAEDA 8 months ago

  • Duplicates Feature #408: Assign a task to multiple users added

#2 Updated by Go MAEDA 8 months ago

  • Category changed from Custom fields to Issues
  • Status changed from New to Closed
  • Resolution set to Duplicate

Currently, the feature to assign multiple users is not available.

I am closing this issue as a duplicate of #408.

Also available in: Atom PDF