Sierra November

  • Registered on: 2019-04-30
  • Last connection: 2019-10-09

Activity

Reported issues: 0

2019-10-09

08:55 Redmine Help: RE: sprockets 4.0.0 breaks Redmine 3.4.11 with Ruby <2.5.0
Thanks. Then it is even more general issue, it seems so fresh that I could not google that one out:
> Redmine does...
07:54 Redmine Help: sprockets 4.0.0 breaks Redmine 3.4.11 with Ruby <2.5.0
Hi,
I've run 2 test upgrades of Redmine form v3.4.6 to 3.4.11 without any issues. But today upgrade on production ...

Also available in: Atom