Condor Support

  • Registered on: 2012-05-17
  • Last connection: 2012-05-17

Activity

Reported issues: 0

2012-05-23

15:18 Redmine Help: RE: Problems upgrading to 1.4.1: Some gems may need to be installed or updated.
Yes, /var/lib/gems/1.8/bin/bundle instead of /var/lib/gems/1.8/gems/bundler-1.1.3/bin/bundle worked for me too.
Af...

2012-05-17

20:46 Redmine Help: RE: Problems upgrading to 1.4.1: Some gems may need to be installed or updated.
Helo André, I am facing the same problem with a Debian squeeze. I could install the 1.0.1 version from the repository...

Also available in: Atom