Karen Arzumanyan

  • IRC nick: AKR
  • Registered on: 2013-01-16
  • Last connection: 2019-09-19

Activity

Reported issues: 1

2018-02-14

13:03 Redmine Defect #28190: Apache passenger stopped work after upgrade passenger from 5.1.12 to 5.20
I resolve this problem with downgrade passenger version.
1) Uninstall new version:
apt-get remove -y passenger li...
12:35 Redmine Defect #28190: Apache passenger stopped work after upgrade passenger from 5.1.12 to 5.20
Any details: https://serverfault.com/questions/895683/apache-isnt-started-via-mod-passenger
12:05 Redmine Defect #28190 (New): Apache passenger stopped work after upgrade passenger from 5.1.12 to 5.20
After upgrade Apache module Passenger from 5.1.12 to 5.2.0 Apache doesn't start properly and exit with the error
@...

2016-04-13

17:53 Redmine Feature #7900: Restore issue
+1

Also available in: Atom