Laurent l

  • Registered on: 2009-08-12
  • Last connection: 2018-09-30

Activity

Reported issues: 0

2009-08-13

00:38 Redmine Open discussion: RE: Requires RubyGems >= 0.9.4
Redmine 0.7 works fine (with lighttpd).
But when I try to run the server with Redmine 0.8.4 lighttpd crash.
ge...

2009-08-12

04:48 Redmine Open discussion: Requires RubyGems >= 0.9.4
Hi,
Trying to update Redmine ( 0.7.4 to 0.8.4) and when I restart lighttpd I get this:
@Starting web server:...

Also available in: Atom