Is Redmine 4.1.0 supported on RHEL 8

Added by vidya p over 2 years ago

We are currently using redmine installed on RHEL6 which is reaching its end of life by this year end and it needs to be replaced.
Is newer version of Redmine 4.1.0 supported on RHEL8? Wanted to find out the option of using RHEL 8 rather than RH7.