Ruby Version Error

Added by Waldinei Bispo de Lima 7 months ago

Hi I need help.

I'm installing Redmine 4.2.1 on Debian 9, apache and Mariadb

Ruby 2.6

I installed Ruby by RMV.

I made sure I only had one version of Ruby installed. (2.6)

The apache is returning error

Help me please!

VersaoRuby.PNG (4.82 KB)

ErroApache.PNG (26.1 KB)