Screenshot plugin compatible with Version 3.x ?

Added by Mike K over 6 years ago

Hi All I'm looking a screenshot plugin like this one:
[[http://www.redmine.org/projects/redmine/wiki/PluginScreenshotPaste]]

but that would work with 3.x The one mentioned above seems not to be maintained :(
Any advise ? Thanks

Replies (1)

RE: Screenshot plugin compatible with Version 3.x ? - Added by Ben Franklin about 6 years ago

Mike,

I'm also looking for a copy/paste plugin for 3.1.1 stable environment.

Any help would be greatly appreciated

(1-1/1)