Project

General

Profile

Actions

Feature #8323

closed

User Calendar and holidays for Team Management

Added by Felix Sendino about 13 years ago. Updated about 13 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Calendar
Target version:
-
Start date:
2011-05-09
Due date:
% Done:

0%

Estimated time:
Resolution:
Duplicate

Description

I've checked for this feature at the plugins list.
It'd be nice that a user could check-in his holidays and you
could take it into account when assigning an issue and even get
a group-holidays view
Is there any plugin in develepoment on this you know of?


Related issues

Is duplicate of Redmine - Feature #7079: Adding Holidays to CalendarNew2010-12-08

Actions
Actions #1

Updated by Etienne Massip about 13 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closed as duplicate of #7079.

Actions #2

Updated by Terence Mill about 13 years ago

+1

Actions

Also available in: Atom PDF