Defect #8500

Ask for the support for the scrume-pm plugins on redmine 1.2.0

Added by 王 熠 over 11 years ago. Updated over 11 years ago.

Status:ClosedStart date:2011-06-02
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-
Resolution:Invalid Affected version:

Description

I want to use the scrume-pm plugin on redmine 1.2.0 . It cann't create new tasks in the user-story. I think it is a bug in the interface. Can you help me ?

App:
I had check the mylyn-connect on redmine 1.2.0 (for Eclipse 3.6). It is OK!

History

#1 Updated by Etienne Massip over 11 years ago

  • Status changed from New to Closed
  • Resolution set to Invalid

Post in Plugins forum, the tracker of for Redmine core bugs and feature requests.

Also available in: Atom PDF