Vinay m

  • Registered on: 2011-03-06
  • Last connection: 2011-03-06

Activity

Reported issues: 1

2011-03-06

17:15 Redmine Defect #7796 (Reopened): Missing the i18n 0.4.2 gem. Please `gem install -v=0.4.2 i18n`
I have the gem installed. Thats why i am kinda confused
16:21 Redmine Defect #7796: Missing the i18n 0.4.2 gem. Please `gem install -v=0.4.2 i18n`
This is the complete error....
16:12 Redmine Defect #7796 (Closed): Missing the i18n 0.4.2 gem. Please `gem install -v=0.4.2 i18n`
I am using the latest stable branch of redmine.
Everytime i start the server i get the following error ...

Also available in: Atom