Geoff McIlraith

  • Registered on: 2011-04-06
  • Last connection: 2011-04-06

Activity

Reported issues: 0

2011-04-06

12:05 Redmine Defect #7796: Missing the i18n 0.4.2 gem. Please `gem install -v=0.4.2 i18n`
Warning, I am a NOOB, but thought this might help someone...can't hurt right?
I had similar issue upgrading Redmin...

Also available in: Atom