Alex Q

  • Registered on: 2011-04-06
  • Last connection: 2011-04-06

Activity

Reported issues: 0

2011-10-04

16:16 Redmine Wiki edit: RedmineReceivingEmails (#39)

2011-04-06

16:21 Redmine Defect #7516: Redmine does not work with RubyGems 1.5.0
Jean-Baptiste Barth wrote:
> With trunk updated to Rails 2.3.11, I upgraded my rubygems to 1.5.2 and everything work...

Also available in: Atom