John Baker

  • Registered on: 2009-01-09
  • Last connection: 2009-01-10

Activity

Reported issues: 0

2009-01-10

17:52 Redmine Help: RE: Is latest in subversion compatible with Rails 2.2.2?
Unfortunately, I do not have control of the gem versions installed in the environment I want to deploy. They are alwa...

2009-01-09

16:52 Redmine Help: Is latest in subversion compatible with Rails 2.2.2?
I need a version of redmine that is compatible with Rails 2.2.2?
If I take the latest from subversion will it work?

Also available in: Atom