Cedric Wienold

  • Registered on: 2011-09-08
  • Last connection: 2011-09-08

Activity

Reported issues: 0

2011-09-08

09:46 Redmine Help: RE: 500 Internal Server Error on Multiple Pages
Update: Did @`rvmsudo rvm remove 1.9.2`@ and @`about/script`@ is still looking for 1.9.2. Is there a way to specifica...
09:41 Redmine Help: RE: 500 Internal Server Error on Multiple Pages
It says 1.9.2 because it's confused. I'm still wondering why it's actually confused. I set the default version to 1.8...
09:24 Redmine Help: RE: 500 Internal Server Error on Multiple Pages
@ruby -v@ shows that Ruby 1.8.7 is currently installed. Why is @script/about@ confused about this?
08:42 Redmine Help: RE: 500 Internal Server Error on Multiple Pages
Just noticed there's a discrepancy between @rails --version@ and @script/about@ in the version numbers. Could this be...
08:38 Redmine Help: 500 Internal Server Error on Multiple Pages
First, as per the sticky, my system info:
@$ ruby --version@
@ruby 1.8.7 (2011-06-30 patchlevel 352) [i686-linux]...

Also available in: Atom