Marcello Pisciottano

  • Registered on: 2020-02-19
  • Last connection: 2020-02-19

Activity

Reported issues: 0

2020-02-19

18:39 Redmine Help: RE: RM4.0.1 install => error: You must use Bundler 2 or greater with this lockfile
I have the same problem, could you get a solution?
tnx

Also available in: Atom