Marius Stoica

  • Registered on: 2020-08-08
  • Last connection: 2020-08-08

Activity

Reported issues: 0

2020-08-13

20:44 Redmine Help: RE: Upgrade from 4.1 to 4.1.1 error
It worked! Thank you very much!

2020-08-08

18:41 Redmine Help: Upgrade from 4.1 to 4.1.1 error
Hello!
I have Debian 10 with ruby 2.5.5, rails 5.2.4.1 served by Phusion Passenger 6.0.4 as module in Apache 2.4.3...

Also available in: Atom