Bence EORY

  • Registered on: 2020-10-22
  • Last connection: 2020-10-22

Activity

Reported issues: 0

2020-10-22

00:35 Redmine Help: RE: Upgrade from 4.1 to 4.1.1 error
I've fixed with the following modification my problem:
Added this line into */usr/share/redmine/Gemfile* ...
15:53 Redmine Help: RE: Upgrade from 4.1 to 4.1.1 error
Hi!
I have very similar problem, but with Debian 10 and Redmine 3.3.1 -> Redmine 4.0.7 mysql DB migration!
*bun...

Also available in: Atom