Hugo Hugo

  • Registered on: 2021-04-28
  • Last connection: 2021-04-28

Activity

Reported issues: 0

2021-04-28

06:36 Redmine Help: Failed to migrate 4.0.0 to 4.2 from Debian10 to Ubuntu20.04
Redmine 4.2 support Ruby 2.7.2, but what Ubuntu20.04 has is Ruby 2.7.0. So I installed 2.7.2 in ~/.renv following thi...

Also available in: Atom