john milton

  • Registered on: 2012-04-10
  • Last connection: 2012-04-12

Activity

Reported issues: 0

2012-04-10

14:01 Redmine Open discussion: RE: Import Issues
To install:
Prerequisites: You’ll need the fastercsv gem (‘gem install fastercsv’ as root). Versions 1.4 through 1...

Also available in: Atom